title image


Smiley Re: du brauchst zwingendt VS2005, um mit dem FW 2.0 arbeiten zu können o.T.
arbeiten != entwickeln



unter arbeiten verstehe ich das Nutzen von SW, die .NET 2.0 benötigt. Mit Problemen in Verbindung mit VS meinte "thefly" wohl eher Kompatibilitätsprobleme. Die sollten eigentlich nicht auftreten. Das Nebeneinanderexistieren sollte möglich sein.



Fürs Entwickeln sollte es dann schon wirklich das VS 2005 sein. Für Basisdinge tun es allerdings auch diese neuen kostenlosen Versionen die MS raus gegeben hat. Sind halt beschränkt in Funktionen und auf jeweils eine Sprache.



Gruß

Pfanni

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: