title image


Smiley Re: .net Framework 2.0
Der SQL-Server 2005 setzt das .Net-Framework 2.0 zwingend voraus - ohne läßt er sich nicht installieren. Und so ist es dann auch nicht verwunderlich, dass der das Framework 2.0 vorab installiert.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: