title image


Smiley Scheibenbremse löst sich nicht mehr (seit Reparatur in Werkstatt)
Ich habe ein Mountainbike mit einer Scheibenbremse vorne und V-Brakes hinten. Nach einer längeren und steilen Abfahrt musste ich den Hebel der Vorderbremse beinahe bis an den Lenker ziehen bis die Vorderbremse ansprach, zudem bog sich die Scheibe beim Bremsen sehr stark. Daraufhin habe ich mein Rad in eine Werkstatt gebracht. Beim Abholen war das erwähnte Problem zwar gelöst und die Bremse sprach ziemlich rasch an, doch löste sich die Bremse nach dem Bremsen nicht immer: Wenn ich bsp. leicht "angebremst" habe blieb die Scheibe an der Metallplatte "kleben", bis ich kurz ganz angehalten habe und leicht rückwärts gerollt bin - worauf sich die Scheibe mit einem gut hörbaren Klicken gelöst hat. Ich habe mein Bike zur Nachbesserung gebracht worauf sie die Beläge abgeschliffen und versuchsweise eine neue Scheibe angebracht haben (usw.) Das Problem schien gelöst zu sein, doch nach einer starken Bremsung habe ich das Problem nun erneut.



Da ich den Glauben aufgegeben habe, dass die Angestellten in der Werkstatt das Problem - was ja erst seit der "Reparatur" besteht - je lösen können, möchte ich nun hier im Board fragen, ob jemand eine Idee hat, woran das liegen könnte und was ich ausprobieren kann.



Ich vermute übrigens, dass sich bei der Abfahrt damals eine Schraube gelockert hat, sich dadurch ein Bremsbelag verschoben hat und die Bremse deshalb erst spät angesprochen hat.



Auf jeden Fall bereits jetzt vielen Dank!



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: