title image


Smiley Lohn errechnen.
Hallo Leute,



kann mir gerade mal jemand auf die Sprünge helfen bitte.



Tabelle1 th {font-weight:normal}  ABCDEFGH1Arbeitszeit 18:55:00      2Arbeitszeit 26:33:00      3Arbeitszeit 35:25:00      4Arbeitszeit 44:28:00      5XXXXXXXXXXXXXXXXXXXXXXXX6Gesamt:25:21:00      7Verdienst:       8        9        10XXXXXXXXXXXXXXXXXXXXXXXXFormeln der TabelleB6 : =SUMME(B1:B4)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  





Ich möchte nun den Lohn für 25:21:00 Arbeitsstunden bei einem Stundenlohn von 6,5 Euro errechen.



Gruß Tassos
Gruß Tassos

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: