title image


Smiley Genau davon ist die Rede ...
Hi Uwe,



es sollte eigentlich nach der neuen SQLite3 funktionieren. Deswegen wäre seine Version wichtig.



Vielleicht hat er diese hier:





Visual Basic 6 ¤http://www.ag-software.com/Downloads/default.aspx?DownLoadID=5 (2005-Nov-29 [mpot] sqlite 2.x only)



Darin steht es: SQLite2.x only. Er braucht aber auf jedenfall die SQLite3. Ein anderer Wrapper, der des Argentiniers, ist ein dead link,


Programmierst Du noch frei oder wirst Du schon von Microsoft verwaltet ( .NET)?



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: