title image


Smiley Re: Vireninfo benötigt
Benutzt Du Windows 2000 oder XP? Wenn ich das richtig herauslese ist nur Windows 2000 SP4 betroffen:



Betroffene Software:

• Microsoft Windows 2000 Service Pack 4



Nicht betroffene Software:

• Microsoft Windows XP Service Pack 1 und Microsoft Windows XP Service Pack 2

• Microsoft Windows XP Professional x64 Edition

• Microsoft Windows Server 2003 und Microsoft Windows Server 2003 Service Pack 1

• Microsoft Windows Server 2003 für Itanium-basierte Systeme und Microsoft Windows Server 2003 mit Service Pack 1 für Itanium-basierte Systeme

• Produktfamilie Microsoft Windows Server 2003 x64 Edition

• Microsoft Windows 98, Microsoft Windows 98 Second Edition (SE), Microsoft Windows Millennium Edition (ME) – Weitere Informationen zu diesen Betriebssystemen finden Sie im Abschnitt „Häufig gestellte Fragen (FAQs)“ dieses Bulletins.



Als betroffene Komponenten gibt MS folgendes an:



Internet Explorer 5.01 Service Pack 4 unter Microsoft Windows 2000 Service Pack 4
Gruß aus Bremen
Arne aka cosinus

Spiel mit mir Schach


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: