title image


Smiley Re: Zusatzfrage - Platzhalter
Hallo Chrisu,

es reicht doch ein Beitrag?



Tabelle2 th {font-weight:normal}  ABCD2LinzKFZ  3WienLKW  4SBGMoped  5LinzKFZ  6WienLKW  7SBGMoped  8LinzKFZ  9LinsenLKW  10SBGMoped  11LinzKFZ  12LinzKFZ  13WienLKW  14SBGMoped  15LinzKFZ  16LinzLKW  17WienMoped  18SBGKFZ  19LinzLKW  20LinzMoped  21LinzKFZ  22LinzLKW  23    24    25 LKWMopedKFZ26Li41727Wi31028SB041Formeln der TabelleB26 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A26)*($B$2:$B$22=B$25))C26 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A26)*($B$2:$B$22=C$25))D26 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A26)*($B$2:$B$22=D$25))B27 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A27)*($B$2:$B$22=B$25))C27 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A27)*($B$2:$B$22=C$25))D27 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A27)*($B$2:$B$22=D$25))B28 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A28)*($B$2:$B$22=B$25))C28 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A28)*($B$2:$B$22=C$25))D28 : =SUMMENPRODUKT((LINKS($A$2:$A$22;2)=$A28)*($B$2:$B$22=D$25))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  






 http://hajo-excel.de/fragen_wie_1.htm

Betriebssystem: Windows 10, Office 2016 32 bit. Bitte Version angeben. Bei keiner Angabe wird von meiner  ausgegangen.Mails nur nach Aufforderung.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: