title image


Smiley Formelverkürzung mit Bereich.Verschieben
Hallo Walter,



teste doch mal diese Version in X2 (55 Zeichen kürzer):



=WENN(ANZAHL2($W$2:W2)+ZEILE(A1)-1Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: