title image


Smiley Re: Ampel mit Excel erstellen ????
Hallo,

sehr schön ist auch die Darstellung von farbigen Pfeilen.

Über Schriftart Windings für die Buchstaben ê è und é.

Formel: =WENN(B2100;"é";"è"))

Nun nur noch bedingt formatieren:

Bed1: Zellwert ist gleich ="ê" (Farbe rot)

Bed2: Zellwert ist gleich ="è" (Farbe gelb)

Bed3: Zellwert ist gleich ="é" (farbe grün)



Übrigens ist per Schriftart Windings auch die Darstellung von Punkten möglich.

So ist eine Ampel noch besser zu simulieren.



Mit Gruß

Dirk Bors

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: