title image


Smiley SUMMEPRODUKT
  th {font-weight:normal}  ABCD1    2LinzKFZ  3WienLKW  4SBGMoped  5LinzKFZ  6WienLKW  7SBGMoped  8LinzKFZ  9WienLKW  10SBGMoped  11LinzKFZ  12LinzKFZ  13WienLKW  14SBGMoped  15LinzKFZ  16LinzLKW  17WienMoped  18SBGKFZ  19LinzLKW  20LinzMoped  21LinzKFZ  22LinzLKW  232121  24    25 LKWMopedKFZ26Linz31727Wien41028SBG041Formeln der TabelleB26 : =SUMMENPRODUKT((A2:A22="LINZ")*(B2:B22="LKW"))C26 : =SUMMENPRODUKT((A2:A22="LINZ")*(B2:B22="MOPED"))D26 : =SUMMENPRODUKT((A2:A22="LINZ")*(B2:B22="KFZ"))B27 : =SUMMENPRODUKT((A2:A22="WIEN")*(B2:B22="LKW"))C27 : =SUMMENPRODUKT((A2:A22="WIEN")*(B2:B22="MOPED"))D27 : =SUMMENPRODUKT((A2:A22="WIEN")*(B2:B22="KFZ"))B28 : =SUMMENPRODUKT((A2:A22="SBG")*(B2:B22="LKW"))C28 : =SUMMENPRODUKT((A2:A22="SBG")*(B2:B22="Moped"))D28 : =SUMMENPRODUKT((A2:A22="SBG")*(B2:B22="KFZ"))  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



Gruß

Ulli


 ---------------------------------------------------------------------------------------------------------

„Erst wenn der letzte Baum gerodet, der letzte Fluss vergiftet, der letzte Fisch gefangen, werdet ihr feststellen, dass man Geld nicht essen kann!“..........(Weissagung der Cree)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: