title image


Smiley Re: Formel mit zusätzlicher Bedingung
Hallo Andy,



ich habe die Lösung von Frank nachvollzogen. Anbei das Bildchen vom Ergebnis.

Die einzigen Formeln stehen in Spalte D. Diese lauten(z.B. für Zelle D109):



=WENN(C109SVERWEIS(A109;$F$116:$H$119;2;FALSCH);B109+C109))



Es ist eine schöne, weil flexible Löung. In der kleinen Tabelle (Matrix) kannst du deine Pauschalen und Grenzwerte und Artikel so einrichten wie du sie haben möchtest und bei einer Änderung, ändern sich alle Werte automatisch.



Viele Grüße

Herby





geschrieben von

Anhang
Bild 10908 zu Artikel 520356

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: