title image


Smiley Re: Summe aus Spalte, wenn kriterium in anderer Spalte erfüllt ist.
Hallo Scottie



Summewenn



Tabelle1 th {font-weight:normal}  ABCDEFGH2 210:00     3 311:00     4 400:02     5 17:30     6 28:54     7 310:18     8 411:42     9 113:06     10 214:30     11 315:54     12 417:18     13 118:42     14 220:06     15 30:30     16 40:54     17  7:29Durchschnitt    18  4Anzahl    19  0Negative Wertekeine vorhanden da Datumswerte 1904 nicht eingestellt20  168:26positive Werte    21Bedingung429:56Summewenn    Formeln der TabelleC17 : =SUMMEWENN(B1:B16;4;C1:C16)/ZÄHLENWENN(B1:B16;"=4")C18 : =ZÄHLENWENN(B1:B16;"=4")C19 : =SUMMEWENN(C$1:C$16;"<0")C20 : =SUMMEWENN(C$1:C$16;">0")C21 : =SUMMEWENN(B1:B16;B21;C1:C16)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  






 http://hajo-excel.de/fragen_wie_1.htm

Betriebssystem: Windows 10, Office 2016 32 bit. Bitte Version angeben. Bei keiner Angabe wird von meiner  ausgegangen.Mails nur nach Aufforderung.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: