title image


Smiley Re: Anzahl von unterschieldichen Werten einer spalte ermitteln
Hi,



eine Möglichkeit:



{=SUMME(WENN($A$1:$A$100"";1/ZÄHLENWENN(A1:A100;A1:A100)))}



Dei geschweiften Klammern nicht mit eingeben, sie werden zum Formelabschluß mit Strg+Shift+Enter automatisch erzeugt!
Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: