title image


Smiley Re: Wer soll das verstehen?
Du hast kein Novell willst aber den Novell-User haben!?

Welche Version denn: 2.15, 2.2, 3.x, 4.x,...?

Und was hat das mit USB zu tun?

Poste dann doch zumindest den link auf den CT Artikel.






Gruss Uwe
Wenn weise Maenner nicht irrten, müssten die Narren verzweifeln. (Goethe)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: