title image


Smiley Re: Paketinstallation bei SUSE10.0
Kannst Du Yast noch starten? Wann genau kommt die Meldung?



Du hast unter Yast Installationsquellen die Möglichkeit Aktualisieren an/aus zu schalten. Aktualisiere mal.
OpenSuse 10.3; KDE 3.5.8; Kernel 2.6.24



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: