title image


Smiley Variabler Tabellenverweis....
Hallo Forum,



möchte folgende Formel anders gestalten:



=SVERWEIS($B3;'[Test.xls]Ort'!$A$2:$I$5899;5;FALSCH)





in eine Zelle möchte ich gerne den Tabellennamen eingeben und dann soll die Formel auf den neuen Tabellennamen gehen.

also so in etwa:



ZELLE A1 = Ort



=SVERWEIS($B3;!$A$2:$I$5899;5;FALSCH)





Kann mir jemend weiterhelfen wie das gehen kann. Vielen Dank schon mal.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: