title image


Smiley Re: Uhrzeiten vergleichen (DRINGEND)
Hallo



  th {font-weight:normal}  ABC1ZeitErgebnis 207:59:59N 308:00:00Y 49:00:00Y 517:00:00Y 618:00:00Y 718:00:01N 8   Formeln der TabelleB2 : =WENN(UND(A2>=ZEIT(8;0;0);A2<=ZEIT(18;0;0));"Y";"N")B3 : =WENN(UND(A3>=ZEIT(8;0;0);A3<=ZEIT(18;0;0));"Y";"N")B4 : =WENN(UND(A4>=ZEIT(8;0;0);A4<=ZEIT(18;0;0));"Y";"N")B5 : =WENN(UND(A5>=ZEIT(8;0;0);A5<=ZEIT(18;0;0));"Y";"N")B6 : =WENN(UND(A6>=ZEIT(8;0;0);A6<=ZEIT(18;0;0));"Y";"N")B7 : =WENN(UND(A7>=ZEIT(8;0;0);A7<=ZEIT(18;0;0));"Y";"N") 






Herzliche Grüsse

aus der Schweiz

Rainer

Kombiniere Geist und Google,...denn Wissen ist geil :-)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: