title image


Smiley Aller guten Dinge sind 3!
Hi,



  th {font-weight:normal}  AB1Baustelle0,5 Std2Büro0,5 Std3  4  5Baustelle0,5 Std6Summe:1,5 StdFormeln der TabelleB1 : =WENN(A1="";"";0,5)B2 : =WENN(A2="";"";0,5)B3 : =WENN(A3="";"";0,5)B4 : =WENN(A4="";"";0,5)B5 : =WENN(A5="";"";0,5)B6 : =SUMME(B1:B5)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: