title image


Smiley Monatstage auflisten - ohne Hilfsspalte
Hi Herbert,



Monatsname steht in A1



in A3:

=DATUM(2006;VERGLEICH(LINKS(A1;3);{"Jan";"Feb";"Mär";"Apr";"Mai";"Jun";"Jul";"Aug";"Sep";"Okt";"Nov";"Dez"};0);1)



in A4:

=WENN(A3="";"";WENN(MONAT(A3+1)MONAT(A3);"";A3+1))

runterkopieren



Salut WF
EXCELFORMELN die ultimative Formelseite

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: