title image


Smiley Re: Formel für eine Top 10 Liste mit Namen
Hallo



das sollte dein Problem lösen

  th {font-weight:normal}  ABCDEFG1NameWert 1Wert 2Wert 3Wert 4Summe 2Huber145616 3Maier237214 4Müller348419 5       6       7       8Top 119     9NameMüller     10       11Top 216     12NameHuber     13       Formeln der TabelleF2 : =SUMME(B2:E2)F3 : =SUMME(B3:E3)F4 : =SUMME(B4:E4)B8 : =KGRÖSSTE($F$2:$F$4;1)B9 : =INDEX($A$2:$A$4;VERGLEICH(B8;$F$2:$F$4;0);1)B11 : =KGRÖSSTE($F$2:$F$4;2)B12 : =INDEX($A$2:$A$4;VERGLEICH(B11;$F$2:$F$4;0);1) 






Herzliche Grüsse

aus der Schweiz

Rainer

Kombiniere Geist und Google,...denn Wissen ist geil :-)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: