title image


Smiley Re: Überprüfung von mehreren Zellen
Hallo,



Formel für C2:

=WENN(UND(A2="E";B2>20)+ODER(UND(A2="D";B2>40));"Y";"N")



Gehts?



Gruß

Alfons

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: