title image


Smiley Noch ein Versuch!
Hi,



ich hoffe, daß ich dich richtig verstanden habe:



  th {font-weight:normal}  ABC1Baustelle01:30Baustelle2Büro01:00Büro3Baustelle  4Büro  5Baustelle  Formeln der TabelleB1 : =ZÄHLENWENN($A$1:$A$5;C1)*1/48B2 : =ZÄHLENWENN($A$1:$A$5;C2)*1/48  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: