title image


Smiley Re: Uhrzeiten vergleichen (DRINGEND)
Hallo



meinst du so ?



  th {font-weight:normal}  AB1ZeitErgebnis29:00:00Y317:00:00Y418:00:00Y518:00:01N6  Formeln der TabelleB2 : =WENN(A2<=ZEIT(18;0;0);"Y";"N")B3 : =WENN(A3<=ZEIT(18;0;0);"Y";"N")B4 : =WENN(A4<=ZEIT(18;0;0);"Y";"N")B5 : =WENN(A5<=ZEIT(18;0;0);"Y";"N") 




Herzliche Grüsse

aus der Schweiz

Rainer

Kombiniere Geist und Google,...denn Wissen ist geil :-)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: