title image


Smiley Netgear FVS338 Port Forwarding geht nicht. Brauche dringend Hilfe!!!
Hallo,



also ich habe eine Netgear FVS338 und diesen fertig konfiguriert. geht auch alles soweit, doch da ich noch einen server im lan hab muss ich port forwading (static route) regel erstellen, damit der die anfragen an den server schickt.



also zu erst erstelle ich eine "inbound rule" und lasse den inkommenden traffic auf port 80 und 21 für die server ip zu. das speichere ich und alles ist schön.



damit die anfragen aber weitergeleitet werden muss ich ja noch eine portforwarding regel erstellen. wenn ich diese erstelle und aktivieren will geht das nicht.

ich habs probiert die regel zu erstellen, zu speichern, und dann zu aktivieren...geht nicht.

habs probiert das aktivieren häckchen vorm spechern zu setzen...wird nicht mal gespeichert.



fazit ist immer wenn ich eine "static route" (port forwarding) aktivieren will geht das nicht und ich bekomm eine fehler meldung. habe auch schon sämtliche firmwares durchprobiert. aber nirgends gehen die static routes zu aktivieren.



andere möglichkeit wäre es ja einen "DMZ-Host" aber den Menüpunkt "DMZ", wie im Handbuch beschrieben gibt es leider nicht.



wer kennt denn das problem oder kann mir weiter helfen. ist echt zum verzweifeln n arschteuern router und der macht nicht mal anständig das port forwarding, was mein smc router für 35 eur allemal gemacht hat. schade. also wer kann helfen ist echt dringend

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: