title image


Smiley Re: ..und wieder zurück!
Hi,



zur zweiten Frage:

So in der Art:

=SUMMENPRODUKT((RECHTS(Tabelle1!A2:A346;5)="12345")*(Tabelle1!H2:H346=Tabelle1!H2)*(Tabelle1!I2:I346))



Das mit den mehrfachnummern hab ich immer noch nicht kapiert - kannst Du mir noch mal ein Beispiel schicken?
Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: