title image


Smiley Re: ..und wieder zurück!
So,



=SUMMENPRODUKT((Tabelle1!A2:A346=Tabelle1!A2)*(Tabelle1!H2:H346=Tabelle1!H2)*(Tabelle1!I2:I346))
Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: