title image


Smiley Re: mein Vorschlag ...
Hallo Maria,



schreibe in eine freie Spalte z.B AY und dort in Zeile2 als Array-Formel

[=SUMME((C2:I2>AZ1)*(C2:I2AZ1)*(K2:V2


In AZ1 und AZ2 stehen Deine Vergleichsgrößen.



Kopier diese Formel bis AY499 und nun kannst Du mit =TEILERGEBNIS(9;AY2:AY499) Deine gesuchte Anzahl ermitteln. Diese Formel kannst Du natürlich dann auch in ein anderes Tabellenblatt schieben.



Bin morgen dann erst wieder online.








Gruß Werner .. , - ...

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: