title image


Smiley was meinst du die Formel hat schon gepasst
hiho



die würde auch gehen



{=SUMME(WENN((A1:A5>=B1)*(A1:A5<=B2);(REST(19*REST(6;19)+GANZZAHL(6/100)-GANZZAHL(GANZZAHL(6/100)/4)-GANZZAHL((GANZZAHL(6/100)-GANZZAHL((GANZZAHL(6/100)+8)/25)+1)/3)+15;30)+REST(32+2*REST(GANZZAHL(6/100);4)+2*GANZZAHL(REST(6;100)/4)-REST(19*REST(6;19)+GANZZAHL(6/100)-GANZZAHL(GANZZAHL(6/100)/4)-GANZZAHL((GANZZAHL(6/100)-GANZZAHL((GANZZAHL(6/100)+8)/25)+1)/3)+15;30)-REST(REST(6;100);4);7)-7*GANZZAHL((REST(6;19)+11*REST(19*REST(6;19)+GANZZAHL(6/100)-GANZZAHL(GANZZAHL(6/100)/4)-GANZZAHL((GANZZAHL(6/100)-GANZZAHL((GANZZAHL(6/100)+8)/25)+1)/3)+15;30)+22*REST(32+2*REST(GANZZAHL(6/100);4)+2*GANZZAHL(REST(6;100)/4)-REST(19*REST(6;19)+GANZZAHL(6/100)-GANZZAHL(GANZZAHL(6/100)/4)-GANZZAHL((GANZZAHL(6/100)-GANZZAHL((GANZZAHL(6/100)+8)/25)+1)/3)+15;30)-REST(REST(6;100);4);7))/451)+22)-32))}



*fg*








Feedback nicht vergessen ! Gutes gelingen wünscht Chris

I didn't write this; a very complex macro did.

0110110001101001011001010110001001100101001000000110011101110010111111001101111101100101001000000110001101101000011100100110100101110011

geschrieben von


Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: