title image


Smiley Re: Äh dümmliche Frage: SP4 auch für Win2KServer???
immer das geeignete für die richtige Version (also Server) und richtige Sprache. hast du schon mal ein service pack für windows 2000 server gesehen?? verwechsel das nicht mit dem sps für den nt terminal server. bei 2000 server sind es die selben wie bei prof. und man kann dieses auch genauso in einer slipstream cd integrieren. auf die sprache sollte geachtet werden. habs selbst gemacht. oder du schaust mal hier unter punkt "2.1 Operating Systems That Support Service Pack 4". gruß Jeff Clay
gruß Jeff Clay

I AM ROOT.
If you see me laughing, you'd better have a backup!

Intel: "Was machen wir heute Abend?"
Microsoft: "Das, was wir jeden Abend machen: Versuchen die Weltherrschaft an uns zu reissen!"


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: