title image


Smiley Re: Matrix-Formel innerhalb von Formeln
Hallo,



du musst die Formel schon mit STRG+SHIFT+RETURN eingeben, steht auch in der Hilfe. Allerdings steht in der Hilfe auch ein Fehler. Ersetze das Semikolon durch einen Punkt:

  th {font-weight:normal}  AB1MonatUmsatz2131003245004344005454006575007681008FormelBeschreibung (Ergebnis)911000Geschätzter Umsatz für den neunten Monat (11000)Formeln der TabelleA9 : {=SUMME(RGP(B2:B7;A2:A7)*{9.1})}Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen! 

Soll also heißen: Die geschweiften Klammern innerhalb der Formel musst du mit eingeben, die Klammern außerhalb werden durch die Tastenkombination erzeugt.


Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: