title image


Smiley Re: Formelprobleme
Hab es so!!!



=SUMMENPRODUKT((Tabelle1!A1:A1000="05823-ZOA-0-1 / 1")

*(Tabelle1!H1:H1000="Einschlüsse")*Tabelle1!I1:I1000)





Das Kriterium A ist eine Artikelnummer

H sind Fehlerbilder

I die Fehlermenge



Jetzt kommt #Wert raus

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: