title image


Smiley Geht als Matrixformel auch!
Hi,



  th {font-weight:normal}  B40Formeln der TabelleB4 : {=SUMME(WENN((A1:A5>=B1)*(A1:A5<=B2);1))}Enthält Matrixformel:Umrandende { } nicht miteingeben,sondern Formel mit STRG+SHIFT+RETURN abschließen!  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: