title image


Smiley Beispiel per Summenprodukt
Hallo,



ich habe dir hier mal ein Beispiel gebastelt:

Tabelle1 th {font-weight:normal}  AB1Hans Zimmermann0160841500632Klaus Bötcher0160841500783  4  5  6  7Auswertung ausgehende Gespräche 8Anzahl29Kosten2,68Formeln der TabelleB8 : =SUMMENPRODUKT(N(ZÄHLENWENN(B$1:B$2;Tabelle2!A$1:A$3)>0))B9 : =SUMMENPRODUKT(ZÄHLENWENN(B$1:B$2;Tabelle2!A$1:A$3)*Tabelle2!D$1:D$3) Tabelle2 th {font-weight:normal}  ABCDE101718312006323.03.200600:02:560,16EURO201608415006329.03.200600:02:230,12EURO301608415006329.03.200600:15:232,56EURO 

Hast du dir das so vorgestellt?




Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: