title image


Smiley Re: Formelprobleme
Hallo,



=SUMMENPRODUKT((Tabelle1!$A1:A1000="KriteriumA")*(Tabelle1!$H1:H1000="KriteriumH")*(Tabelle1!$I1:I1000))






Gruß aus Köln! Marc

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: