title image


Smiley Re: Daten zusammenziehen mittels Befehlsbutton
Hallo BigMat,

vieleicht so mit einer Summenformel.

=SUMMENPRODUKT((A1:A100=2110)*(B1:B100=6930)*E1:E100)

Du kannst als Kriterium Werte oder Zellenbezüge eingeben.

Gruß

Reiner



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: