title image


Smiley Re: Dropdown-Menü erstellen -> Zellen sollen dann automatisch ausgefüllt we
Hi,



hier ein Beispiel:

  th {font-weight:normal}  ABCDE1 Cr maxCr minCu maxCu min2226 D1210313230 D530,80,34231 D    5239 D    6SF 36    7UNI 94    8     9     10Eingabe230 D   11Ausgabe5   12 3   13 0,8   14 0,3   Formeln der TabelleB11 : =SVERWEIS($B$10;$A$1:$E$7;2;0)B12 : =SVERWEIS($B$10;$A$1:$E$7;3;0)B13 : =SVERWEIS($B$10;$A$1:$E$7;4;0)B14 : =SVERWEIS($B$10;$A$1:$E$7;5;0)  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  

Das gelb markierte Feld stellt die Zelle mit dem Dropdown-Menü dar!



Muss jetzt leider weg. Viel Erfolg!
Gruß, Matthias


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: