title image


Smiley Summeprodukt mit ODER
Hallo,

habe folgende Formel!!

Diese Funktioniert auch, will aber noch ein Kriterium einbinden!



und zwar sollen auch alle Artikel mit 001 / 1 beachtet werden!



Wie erstelle ich die ODER Verknüpfung









=SUMMENPRODUKT((RECHTS('Daten VG und GS(30)'!$A2:$A346;7)="-01 / 1")*('Daten VG und GS(30)'!$H2:$H346=A34)*('Daten VG und GS(30)'!$I2:$I346))





geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: