title image


Smiley Summe bei zwei Bedingungen; nicht die Anzahl
Hallo,

habe ein kleines Problem:

Eingaben th {font-weight:normal}  CDEFG6*Peter MüllerTeam1m1597 Spieler 2Team2m2238 Spielerin 3Team3w2149 Spielerin 4Team4w16710 Spielerin 5Team5w20711 Spieler 6Team6m235 



Mit der Array-Formel

=SUMME(WENN(($E$6:$E$125=E128)*($C$6:$C$125="*");1))

bekomme ich eine "1"; für einen Stern in Spalte "C".

Ich brauche aber die Summe aus der Spalte "G".

Wie muss ich die Formel erweitern, damit die Summe 159 aus Spalte "G" herauskommt?

Danke
Schöne Grüße von Andreas aus Hannover


geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: