title image


Smiley Rechner geht sofort wieder aus
Hallo,



ich wollte heute nachmittag meinen Rechner starten. Er lief auch kurz an (ca. 2 Sekunden, alle Lüfter laufen), schaltete sich dann aber gleich wieder aus.



Wenn ich ihn dann sofort wieder anmachen will passiert gar nichts.



Nachdem er ca. 10 Sekunden vom Strom getrennt ist (Ziehen des Netzkabels oder Ausschalten des Netzeils hinten am Rechner) läuft er wieder für ca. 2 Sekunden und geht dann wieder aus. Die Zeit reicht nicht mal das etwas am Bildschirm angezeigt wird.



Ein anderes Stromkabel oder Wackeln am Kabel brachte keine Änderung, so dass ein Wackelkontakt wohl auszuschließen ist.



Auch das Entfernen aller unnötigen Geräte (Festplatten, DVD, DVD-Brenner, Soundkarte) incl. der Datenkabel (IDE) brachte nichts. Zusätzlich habe ich alle externen Kabel (Netzwerk, Drucker, USB) entfernt. Es waren also nur noch die Grafikkarte angeschlossen und der Arbeitsspeicher eingesteckt. Leider brachte das keine Besserung.



Dann habe ich den Arbeitsspeicher ersetzt, aber auch das brachte keine Änderung.



Dann habe ich die Grafikkarte entfernt, aber immer noch das gleiche. Der Rechner fährt nicht mal so weit hoch, das das Fehlen der Grafikkarte durch einen Piepton als Fehler gemeldet wird. Ins BIOS komme ich also erst recht nicht.



Also bleiben als Fehlerursache von den Bauteilen nur noch Mainboard, Prozessor (CPU) oder das Netzteil.



Hat jemand schon mal so ein Problem gehabt und kann mit mitteilen, was beim ihm defekt war?



Mainboard: Elitegroup 848P-A

CPU: Intel Pentium IV, 2400 MHz





Gruß



MrMurphy

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: