title image


Smiley Re: SUMMEWENN mit einer Bedingung über mehrere Tabellen (verschiedene Namen
Wenn du außer "X" noch andere Argumente benutzt, dann verwende statt

=WENN(C23="X";M23;"")

folgende Formel:

=WENN(C23"";M23;"") - wobei die Bedeutung "ungleich" hat, d.h. C23 ist nicht leer.

 ---------------------------------------------------------------------------------------------------------

„Erst wenn der letzte Baum gerodet, der letzte Fluss vergiftet, der letzte Fisch gefangen, werdet ihr feststellen, dass man Geld nicht essen kann!“..........(Weissagung der Cree)



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: