title image


Smiley off-topic: zum syntaxhighlighter 4
Hallo Thorax,



sehe dass du auch den SH 4.0 verwendest.

Bei mir (VB6 installiert auf XPSP2) kommt jedesmal bei starten der IDE die Meldung das der highlighther installiert/konfiguriert wird und ein add-in funktioniert nicht.

die install/konfig Meldung kommt teilweise auch bei anderen Programmen.



Mit der älteren Vers. des HIghlighters hatte ich diese Probs nicht.



Was hast du für Erfahrung mit der 4er gemacht?

Q: Wen interessiert eigentlich die Rechnerausstattung der Teilnehmer in der Microsite?
Besucher auf cooljams Beiträgen (seit 12.12.03):http://www.counter-service.de

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: