title image


Smiley Re: oder {=SUMME(RUNDEN(A1:A5;2))} (als Matrixformel )
Hallo Marc,



sorry, mein Beitrag war verrutscht.



Schönen Tag noch
Gruß Werner .. , - ...

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: