title image


Smiley Funktion Runden oder über das Format!
Hallo,



bei deiner Formel ginge es so:

=RUNDEN((STUNDE(A1)*60+MINUTE(A1))/60;2)&" Std."



oder du nimmst diese Formel:

=TEXT(A1*24;"0,00")&" Std."



aber die beste Lösung ist m.E. diese (da du damit weiterrechnen kannst):

=A1*24 -> Zellformat: 0,00 "Std."



  th {font-weight:normal}  AB112:5012,83 Std.2 12,83 Std.3 12,83 Std.Formeln der TabelleB1 : =RUNDEN((STUNDE(A1)*60+MINUTE(A1))/60;2)&" Std."B2 : =TEXT(A1*24;"0,00")&" Std."B3 : =A1*24 




Gruß,



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: