title image


Smiley ... für die Bescheinigung meiner Blödheit :-(
Hey NoNet,



nach Umbenennung der Tabellenblätter in Tabelle3-Tabelle6 funktioniert die Berechnung einwandfrei.

Allerdings ist diese Benennung unpraktisch da unübersichtlich. Es sollen weitere Tabellenblätter in die Berechnung einbezogen werden. Eine Bezeichnung der Tabellen wäre wegen der Übersichtlichkeit schon erforderlich. Gibt es nicht eine Möglichkeit die Namen der Tabellenblätter beizubehalten?



Warum funktioniert eigentlich eine SUMMEWENN-Berechnung nicht mit einer Formel wie:



=SUMMEWENN(TabelleX:TabelleY!C23:C43;"Begriff";TabelleX:TabelleY!M23:M43)





Ich bitte um Nachsicht für die Fragen eines Schlichtanwenders ...



mfg Lutz

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: