title image


Smiley Re: mysql_fetch_assoc problem
Dafür ist allerdings PHP 5 und mindestens MySQL 4.1 erforderlich. Mal noch eben dazu gesagt.

geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: