title image


Smiley Re: Kompatibilität
>warum? sowas war noch nie eine gute Idee - die Entwicklungsumgebung sollte der Produktivumgebung entsprechen.



Weil unsere Server nunmal nicht dem Kundenserver entsprechen.



>Wenn ihr die neuen OOP-Funktionen von PHP5 nicht verwendet, und bei den verwendeten Funktionen aufpasst, dass es sie in PHP4 auch gibt, sollte es eigentlich keine Probleme geben.



Meineswissens nich, so gut bin ich PHP auch noch nicht, also bleib momentan eher bei den Grundfunktionen.

Gruß Hannibal-007


Du suchst einen neuen PC? Dann bist du bei meinen PC Kauf-Tipps richtig.

Möchtest du eine eigene Website erstellen? Dann schau doch mal bei meinem Webdesign Kurs vorbei.



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: