title image


Smiley Das Caos geht weiter
Hi Blase



Muß mich nochmal melden.

RD-Ram war dann doch zu teuer. ca80 - 100€.

Haben dann ein neues Board mit Proz, Kühler und 512MB besorgt.

Hab aber drauf geachtet das es kein Sempron ist sondern ein Athlon XP.

Für das Geld haben wir einen Barton Mobile bekommen. Leider mit 133 MHz.

Elitegroup ist zwar auch nicht das beste Board aber wir müssen sparen.



Vorgeschichte:

Er kam mit dem Rechner zu mir.

Ich hab ihn angeklemmt - er fuhr nicht hoch.

Ich ins Bios HDD eingetragen und schon startete Win 2000 Prof.

Sein Kommentar " So weit sind wir nicht gekommen".



Und jetzt:

Ich hab alles umgebaut.

Rechner startet nicht. :-(

Alles überprüft - und dafür auf die Seite gelegt.

Wieder hingestellt, ab ins Bios HDD eingetragen und mit der Win CD gebootet.

Leichte Probs mit dem Formatieren und fdisk.

Partitionen aber gelöscht. Bei format blieb er hängen. :-(

Rechner runter und beim hochfahren keine HDD.



X-mal versucht. HDD hat Wackelkontakt. Mal ja, mal nein.

Inzwischen nur noch nein.

Jetzt braucht er noch ne neue HDD.

Die haben aber richtig ins Klo gegriffen.

Das NT muß ich auch noch bearbeiten.

Der Lüfter ist der Hammer. Erst schön leise, aber nach einiger Zeit höllisch laut.

Temp-geregelt.



Jetzt heißt es Augen zu und durch.

Bei allen Beteiligten liegen die Nerven blank.

Bei denen wegen €, bei mir wegen schrauben.



So kann es gehen.

Ich wollte mich auch nochmal bei Dir bedanken.

Aufgrund Deines Vorschlag steckt jetzt eine 9800pro in der Kiste.




CU
Mike




geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: