title image


Smiley Beispiel von wwr: t(t(t(x))) ist eine doppelte/3-fache Iteration, oder? _oT
Ähnlich wie ((3!)!)!



TEST in Excel : "Extras - Optionen - Berechnung - Iterationszahl: 3"

Und dann in A1 folgende Funktion : =WENN(A1<3;3;FAKULTÄT(A1))




Grüße, NoNet

  1,2,3 - kleine Excelei :   Infos + Anmeldung zum Jährlichen Exceltreffen



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: