title image


Smiley Re: bedingte Formatierung
Hallo Julia,

warum mit bedingter Formatierung, geht auch mit Formeländerung

Tabelle1 th {font-weight:normal}  AB14 26633 Formeln der TabelleB1 : =WENN(A1=MAX($A$1:$A$3);A1;"")B2 : =WENN(A2=MAX($A$1:$A$3);A2;"")B3 : =WENN(A3=MAX($A$1:$A$3);A3;"")  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  



wenn du unbedingt Zahlen brauchst, dann so

(im Format dann für Schrift "weiss" eingeben)



Tabelle1 th {font-weight:normal}  AB520699770Formeln der TabelleB5 : =WENN(A5=MAX($A$5:$A$7);A5;0)B6 : =WENN(A6=MAX($A$5:$A$7);A6;0)B7 : =WENN(A7=MAX($A$5:$A$7);A7;0)Bedingte Formatierungen der TabelleZelleNr.: / BedingungFormatB51. / Zellwert ist gleich 0AbcB61. / Zellwert ist gleich 0AbcB71. / Zellwert ist gleich 0Abc  Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  


 

Gruß aus Leipzig Andreas

Excel2010



geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: