title image


Smiley Re: bedingte Formatierung
Hallo M@x,



vielen Dank für Deinen Beitrag. Leider klappt die Bedingte Formatierung so noch nicht.

Zu den Daten:

In A1 steht der Wert 4

In A2 steht der Wert 6

In A3 steht der Wert 3



In B1 steht die Formel '=WENN(A1=MAX($A$1:$A$2);A1;#NV), die nach unten kopiert wird.



Die Folge ist, dass

in B1 #NV steht

in B2 6 und

in B3 #NV



Nun sollen die Formelergebnisse in B1 und B3 mit Hilfe der Bedingten Formatierung

„unsichtbar“ gemacht werden.



Hast Du dafür eine Lösung?

Dank im Voraus.

Gruß

Julia





geschrieben von

Login

E-Mail:
  

Passwort:
  

Beitrag anfügen

Symbol:
 
 
 
 
 
 
 
 
 
 
 
 
 

Überschrift: